Mittwoch, 17. Oktober 2018, 20:51 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Registrierungsdatum: 6. August 2008

1

Donnerstag, 28. Mai 2009, 14:06

Willkommen zurück!!! :-)

Hallo User und Mitleser,

wie Ihr auch hatte das Adminteam schon Entzugserscheinungen, weil das Forum weg war und eine Wiederbelebung vom nur Server-Support möglich war. Unser Admin konnte nichts tun als den Support anzurufen und zu warten.

Wir hoffen das sowas nicht wieder passiert und das Forum nun wieder zuverlässig läuft.

Ich bitte darum, dass unschöne Kommentare bezüglich der Administrationsfähigkeiten zu unterlassen sind, da Admin nämlich selbst nur abwarten und nirgends eingreifen konnte.

Wir sind da und passen wieder auf euch Racker auf ;)

Viel Spass denn...... vielleicht schreibt ja Admin auch noch was dazu..... ;)
Yuri (Moderator dieses Forums)

Registrierungsdatum: 8. Juli 2006

2

Donnerstag, 28. Mai 2009, 17:14

Moin zusammen,

leider gab es ein Problem mit dem Server, das offenbar nicht so schnell gelöst werden konnte. Dazu hatte ich zeitnah auch eine kurze Mitteilung bei DSO eingestellt, da ja doch einige User dort auch lesen oder schreiben. Dummerweise hatte an dem WE der DSO-Server selber dicke Backen gemacht, sodaß eine Info ob des Problems nicht zeitnah verbreitet werden konnte...

Betroffen war nur der Server selber, während die Datenbank (SQL-Server) des Forums erreichbar war, was aber wegen des fehlenden PHP-Skriptes nicht abgerufen werden konnte...

Ebenso waren die Email-Adressen der User nicht davon betroffen, die einen Account bei Tram-BS haben...

Leider habe ich von zu Hause keinerlei Einflußmöglichkeit auf die Serverhardware in Frankfurt, sodaß ich leider nur abwarten konnte, daß die Geschichte möglichst ohne Probleme wieder anspringt. Zum Glück mußten keine Backups eingespielt werden; alle Daten sind erfreulicherweise noch vorhanden...

Es sollte jetzt wieder alles wie gewohnt funzen...

Gruß

tervara