24.03.2019, 20:48 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Diskussionsportal über Braunschweigs Bahnen, Busse und ÖPNV. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 07.08.2006

121

15.10.2006, 14:22

@ ???MAN???

das Problem mit dem Gang hatte ich auch mal bei einem Bus (wobei ich diesen nicht mit in das Paket getan habe); versuch mal einen anderen Bus zu nehmen. Wenn es dann auch nicht klappt stell bitte mal einen Screenshot rein, vll kommen wir der Lösung des Problems dann näher...

Registrierungsdatum: 09.10.2006

122

15.10.2006, 14:46

hilfe

Wisst ihr vielleicht was das Problem sein könnte
Danke im Vorraus

Registrierungsdatum: 20.10.2006

123

20.10.2006, 16:47

Hallo Ich kenne mich ein bisschen da mit aus.
Du musst in die Vbus Datei Modell reingehen und den Ordner des Busses der nich funktioniert öffen und danach die Datei Desc \Bs-1 mit dem Editor öffnen, dann musst du die zeilen GB und EN suchen und löschen dann müsste es gehen.

und Hier eine der VBus Seiten www.bussimulator.de
oder http://virtualbus.info/index.php/dokumentacja/

Linie 710

unregistriert

124

25.10.2006, 19:45

Moin!

Ich habe ungefähr vor einem guten halben Jahr damit angefangen, mich mit dem Programm zmodeler zu beschäftigen, um mehrere Busse nachzubauen (damals noch für das Spiel World Racing).
Ich habe mit dem EL202 angefangen, hab aber irgendwann damit aufgehört (obwohl ich schon recht weit war) und hab mich dem MAN NG 313 gewidmet.
Ich werkle immer nur häppchenweise dran rum, deswegen dauerts so lange - und in den letzten Monaten habe ich garnichts mehr dran gemacht weil es mir langsam zu langweilig wurde.
Jetzt, da ich von vBus gehört habe, habe ich wieder Mut gefasst und weiter gemacht.
Ich bin noch beim ersten Wagen und will den auch erst fertig machen, bevor ich mit dem Heckwagen anfange, da ich dann nur das ganze kopiern und verändern muss, und nicht alles wieder neu konstruieren.
Ich dachte mir, ich stell ein paar Screenshots rein und lasse euch an dem Ganzen teilhaben.
Ich werde dann wahrscheinlich regelmäßig die Fortschritte hier zeigen, wundert euch aber nicht wenn es sehr lange dauert, weil ich nach den Ferien auch wieder sehr viel mit Schule und so zutun haben werde.
Ihr könnt gerne eure Kommentare abgeben, sowohl positiv, als auch negativ ;)
Wundert euch nicht, dass die Scheiben nicht durchsichtig sind, das ist eine Sache von zmodeler die man nicht beeinflussen kann, das hat etwas damit zutun, in welcher Reihenfolge verschiedene Objekte erstellt werden und so...ja und Glanz und sowas lässt sich auch noch nachträglich einstellen...
Ich habe sehr viel Wert auf Detailgenauigkeit gelegt, um den 0016 der KVG so genau wie möglich nachzubilden:








Ansicht von innen-vorne
Wie man sieht habe ich noch keine Sitze und Festhaltestangen etc. gemacht, aber das kommt als nächstes!


Aber mit dem Cockpit habe ich schon angefangen






Und das ganze als Gittermodell


Wie gesagt, Kommentare und Meinungen sind gern gesehen ;)

Registrierungsdatum: 07.08.2006

125

25.10.2006, 20:07

klasse Arbeit, das einzige was an der Front noch fehlt ist dieses "F" rechts :P

bin schon auf das fertige Modell gespannt, wie gesagt sieht echt super aus :) , ich würd das jedenfalls nicht so hinbekommen... ;(

Registrierungsdatum: 08.07.2006

126

25.10.2006, 20:37

Wow!

8o 8o 8o 8o

Boah ey, also mein Traum ist es auch schon lange, einen 3D- Bus zu bauen, aber immer, wenn ich mir gesagt hatte, so, nun lernste mal endlich was über ZModeler, dann hab ich schon bei den Anfängen die Lust verloren, weil es einfach nur kompliziert ist.

Respekt @ 710!

416er und 433er

unregistriert

127

26.10.2006, 10:49

@ Linie 710
Stell doch mal den tollen Bus zum Download rein.

Linie 710

unregistriert

128

26.10.2006, 19:07

Zitat

Original von 416er
Stell doch mal den tollen Bus zum Download rein.


Jaaa du Witzpille!
Genau ich stell nen halb fertigen Bus ins Internet xD
Man wie hab ich dich vermisst, wie wärs mit ner Urlaubsverlängerung? :D :P

Naja wie auch immer, schön, dass euch der Bus gefällt - das motiviert :))
und @moBiel: Ok stimmt das F kommt noch ;)

416er und 433er

unregistriert

129

27.10.2006, 12:58

Naja könntest du nicht die Fußbodenstruktur, den Nothammer und vllt das Cokpit reistellen?, weil ich es vllt auch für einen Bus gebrauchen könnte.

Linie 710

unregistriert

130

27.10.2006, 17:40

Zitat

Original von 416er
Naja könntest du nicht die Fußbodenstruktur, den Nothammer und vllt das Cokpit reistellen?, weil ich es vllt auch für einen Bus gebrauchen könnte.


Äh nein?
Machs doch selbst! Kopiern is nich - mach ich ja schließlich auch nich!

EDIT: Sitzkonstruktion fertig:


416er und 433er

unregistriert

131

27.10.2006, 19:05

@ Linie 710:
Wie bekommst du sowas geiles hin?

Registrierungsdatum: 07.08.2006

132

27.10.2006, 19:34

@416er
weil er's drauf hat :D :D

Registrierungsdatum: 11.11.2006

133

11.11.2006, 21:41

hi,
hoffe mal das das noch jemand liest.
aber wenn ich einen bus von der seite da runterlade dann weiss ich ehrlich gesagt nich wie ich den in vbus reinbekomme.
UND welche is die neuste version von vbus?

danke

416er und 433er

unregistriert

134

11.11.2006, 22:02

Du musst die Dtei in den Ordner model packen.

Registrierungsdatum: 11.11.2006

135

12.11.2006, 00:23

Zitat

Original von 416er und 433er
Du musst die Dtei in den Ordner model packen.

soweit war ich auch schon, aber als ichs mit dem facelift citaro probiert hab konnte es irgentwas nich lesen, ich probiers aber gleich nochmal!

Linie 710

unregistriert

136

12.11.2006, 19:40

Der funktioniert bei mir auch nicht..., wie einige Busse...

Übrigens, habe ich den vorderen Teil "meines" Busses schon fast vollständig mit Sitzen und Festhaltestangen ausgestattet :]
Bilder folgen... aber ich habe, wie angekündgit, im Moment nicht sooviel Zeit wegen Schule... *kotz*

416er und 433er

unregistriert

137

22.11.2006, 20:20

Hat vielleicht einer mal wieder einen eigenen Bus zum Download?

416er und 433er

unregistriert

138

26.11.2006, 10:27

Ich habe jetzt die erste vBus Strecke in unserer Region gebaut. Es ist eine Strecke, in der man fahren kann wie man will also Fantasistrecke. Es sind Objekte der neuen PVG (Peiner Verkehrs Gesselschaft) eingebaut. Sie wird in kürze zum Download bereitstehen.

416er und 433er

unregistriert

139

26.11.2006, 13:06

Hier ein Vorgeschmack: Der KVM Fanbus vor dem Verwaltungsgebäude:

Registrierungsdatum: 08.07.2006

140

26.11.2006, 14:26

Zitat

Original von 416er und 433er
Hier ein Vorgeschmack: Der KVM Fanbus vor dem Verwaltungsgebäude:



Schade, neuer Bus und gleich eine Panne sodass er auf der Grünfläche repariert werden muss ;(
Ist es ein LAZ? :rolleyes:

Aber Respekt für so viel Geduld bei der Erstellung entsprechender Objekte :))